サードパーティー提供の脆弱性定義にて[クエリフィルタを使用]チェックボックスが利用可能になっている 

バージョン 5

    事象の詳細情報

      

    サードパーティー提供の脆弱性定義において、[クエリフィルタを使用]チェックボックスが利用可能になっています。

    本来、カスタム定義以外では、エンドユーザがこの項目を編集することができないため、このチェックボックスは淡色表示されているのが正しい状態となります。

       

     

    <9.5 での画面> 

    DOC-28981_95.png

     

         

    <本来の画面>  

      

    DOC-28981_right.png

         

          

         

          

     

     

    原因

    ---

        

           
    解決策  

    LANDesk Management Suite 9.5 Service Pack 1 にて修正済み。

     

    LANDesk 9.5 Service Pack 1 is now available 

    http://community.landesk.com/support/docs/DOC-29086 

     

               

    対象バージョン 

    LANDesk Management Suite 9.5 および LD95-CP_BASE-2013-0228A/LD95-CP_AEM-2013-0228 

         

    英文ドキュメント  

    N/A