Disable Wavelink Scanner / No Scanner Configuration

Version 1

    Question:

     

    How do I disable the scanner so that I can use the scanwedge to control scanning while I use Wavelink Studio?

     

    Answer:

     

    1. Open Studio Settings
      Disable_scanner_studio_2.PNG
    2. Select Studio > Scanner > No Scanner Configuration.

    Disable_scanner_studio.PNG