Potential Security Vulnerability CVE-2015-7547

Version 1

    Verified Product Versions

    AppSense DataNow 3.6AppSense DataNow 4.0AppSense DataNow 4.1

    Introduction

    A potential exploit was discovered in some Linux based operating systems which utilize the glibc libraries.

    Detail

    DataNow does not use the glibc libraries which are exploited by this vulnerability but rather the libc libraries.