Vulnerability CVE-2014-0226

Version 1

    Verified Product Versions

    AppSense DataNow 3.6AppSense DataNow 3.5AppSense DataNow 3.0AppSense DataNow 2.0AppSense DataNow 4.0AppSense DataNow 4.1

    Introduction

    A security scan executed against a DataNow appliance may indicate that it is vulnerable to CVE-2014-0226

    Detail

    The DataNow platform is not vulnerable to this attack.

    This attack only affects Apache servers with the mod_status module loaded and a status page enabled, neither of which are on the DataNow appliance.