n/a showing in the [Search by Field] column in the Contact Search Center

Version 1

    Details

    n/a showing in the [Search by Field] column in the Contact Search Center



    Resolution

     

    [CAUSE]
    There is no active record type set for the column headings

    [[RESOLUTION]
    1. In the Contact Search Center, click
    Columns button
    2. Select Active Record Type on the labels tab



    3. Click OK to save the change