When importing a CSV from a previous export of GoldMine, there are quotation marks around the field data

Version 1

    [CAUSE]

     

    If you export a CSV from GoldMine without clearing the field delimiter box, it will export with "  " for field delimiters. These cannot be seen in the CSV from Excel generally.

    When attempting to re-import this list (ex. matching and updating existing records) it will show up with quotation marks around the fields when removing the delimiter.

     

     

    [RESOLUTION]

     

    Upon Export to CSV, choose the options button and clear the Field Delimiter box before finishing the wizard.