IES Content Released 12/17/2018 to 12/23/2018

Version 1

    2018-12 Cumulative Security Update for Internet Explorer 11 for Windows Embedded Standard 7 for x86 -base... (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 10 for Windows Embedded 8 Standard for x86 -base... (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 10 for Windows Embedded 8 Standard x64 (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 10 for Windows Server 2012 x64 (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 11 for Windows 7 for x86 -based systems (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 11 for Windows 7 x64 (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 11 for Windows 8.1 for x86 -based systems (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 11 for Windows 8.1 x64 (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 11 for Windows Embedded Standard 7 x64 (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 11 for Windows Server 2008 R2 x64 (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 11 for Windows Server 2012 R2 x64 (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 8 for WES09 and POSReady 2009 for x86 -based sys... (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 9 for Windows Server 2008 for x86 -based systems (KB4483187)

    2018-12 Cumulative Security Update for Internet Explorer 9 for Windows Server 2008 x64 (KB4483187)

    2018-12 Cumulative Update for Windows 10 Version 1507 for x86 -based Systems (KB4483228)

    2018-12 Cumulative Update for Windows 10 Version 1507 x64 (KB4483228)

    2018-12 Cumulative Update for Windows 10 Version 1607 for x86 -based Systems (KB4483229)

    2018-12 Cumulative Update for Windows 10 Version 1607 x64 (KB4483229)

    2018-12 Cumulative Update for Windows 10 Version 1703 for x86 -based Systems (KB4483230)

    2018-12 Cumulative Update for Windows 10 Version 1703 x64 (KB4483230)

    2018-12 Cumulative Update for Windows 10 Version 1709 for ARM64-based Systems (KB4483232)

    2018-12 Cumulative Update for Windows 10 Version 1709 for x86 -based Systems (KB4483232)

    2018-12 Cumulative Update for Windows 10 Version 1709 x64 (KB4483232)

    2018-12 Cumulative Update for Windows 10 Version 1803 for ARM64-based Systems (KB4483234)

    2018-12 Cumulative Update for Windows 10 Version 1803 for x86 -based Systems (KB4483234)

    2018-12 Cumulative Update for Windows 10 Version 1803 x64 (KB4483234)

    2018-12 Cumulative Update for Windows 10 Version 1809 for ARM64-based Systems (KB4483235)

    2018-12 Cumulative Update for Windows 10 Version 1809 for x86 -based Systems (KB4483235)

    2018-12 Cumulative Update for Windows 10 Version 1809 x64 (KB4483235)

    2018-12 Cumulative Update for Windows Server 2016 (1709) x64 (KB4483232)

    2018-12 Cumulative Update for Windows Server 2016 (1803) x64 (KB4483234)

    2018-12 Cumulative Update for Windows Server 2016 x64 (KB4483229)

    CCleaner Business 5.51 for Windows (See Notes)

    Citrix Receiver 4.9 LTSR Cumulative Update 5 (14.9.5000.7) for Windows (See Notes)

    Definition Update for Windows Defender Antivirus (Definition 1.283.1208.0) (KB915597)

    GIMP 2.10.8 for Windows (See Notes)

    GoToMeeting 8.38.1 for Windows (See Notes)

    Notepad++ 7.6.1 for Windows (See Notes)

    Opera Browser 57 (57.0.3098.102) for Windows (See Notes)

    Oracle 2018-3832 ELBA resource-agents bug fix update for OEL 7

    Oracle 2018-3833 ELSA firefox security update for OEL 7

    Oracle 2018-3834 ELSA ghostscript security and bug fix update for OEL 7

    Red Hat 2018:3831 RHSA Critical: firefox security update for RHEL 6 Desktop x86

    Red Hat 2018:3831 RHSA Critical: firefox security update for RHEL 6 Desktop x86_64

    Red Hat 2018:3831 RHSA Critical: firefox security update for RHEL 6 Server x86

    Red Hat 2018:3831 RHSA Critical: firefox security update for RHEL 6 Server x86_64

    Red Hat 2018:3831 RHSA Critical: firefox security update for RHEL 6 Workstation x86

    Red Hat 2018:3831 RHSA Critical: firefox security update for RHEL 6 Workstation x86_64

    Red Hat 2018:3833 RHSA Critical: firefox security update for RHEL 7 Desktop

    Red Hat 2018:3833 RHSA Critical: firefox security update for RHEL 7 Server

    Red Hat 2018:3833 RHSA Critical: firefox security update for RHEL 7 Workstation

    Red Hat 2018:3834 RHSA Important: ghostscript security and bug fix update for RHEL 7 Desktop

    Red Hat 2018:3834 RHSA Important: ghostscript security and bug fix update for RHEL 7 Server

    Red Hat 2018:3834 RHSA Important: ghostscript security and bug fix update for RHEL 7 Workstation

    Red Hat 2018:3854 RHSA Low: ntp security update for RHEL 6 Desktop x86

    Red Hat 2018:3854 RHSA Low: ntp security update for RHEL 6 Desktop x86_64

    Red Hat 2018:3854 RHSA Low: ntp security update for RHEL 6 Server x86

    Red Hat 2018:3854 RHSA Low: ntp security update for RHEL 6 Server x86_64

    Red Hat 2018:3854 RHSA Low: ntp security update for RHEL 6 Workstation x86

    Red Hat 2018:3854 RHSA Low: ntp security update for RHEL 6 Workstation x86_64

    SUSE SLE-Module-Basesystem-15-2018-2961 Recommended update for psmisc for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-2962 Recommended update for dracut for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-2966 Recommended update for libgcrypt for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-2971 Recommended update for nvme-cli for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-2972 Recommended update for perl-Bootloader for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-2978 Recommended update for suse-module-tools for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-2984 Security update for perl for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-2986 Security update for libnettle for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-2988 Security update for bluez for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-2990 Security update for git for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-2992 Recommended update for xdm for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-3036 Recommended update for polkit-default-privs for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-3041 Recommended update for grub2 for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-3044 Security update for MozillaFirefox, mozilla-nspr and mozilla-nss for SLE 15

    SUSE SLE-Module-Desktop-Applications-15-2018-2964 Recommended update for gnome-shell for SLE 15

    SUSE SLE-Module-Desktop-Applications-15-2018-2970 Recommended update for libmtp for SLE 15

    SUSE SLE-Module-Desktop-Applications-15-2018-2986 Security update for libnettle for SLE 15

    SUSE SLE-Module-Desktop-Applications-15-2018-2988 Security update for bluez for SLE 15

    SUSE SLE-Module-Desktop-Applications-15-2018-3044 Security update for MozillaFirefox, mozilla-nspr and moz... for SLE 15

    SUSE SLE-Module-Server-Applications-15-2018-2960 Security update for ovmf for SLE 15

    SUSE SLE-Module-Server-Applications-15-2018-2968 Recommended update for openCryptoki for SLE 15

    SUSE SLE-Module-Server-Applications-15-2018-3012 Security update for yast2-rmt for SLE 15

    SUSE SLE-Module-Server-Applications-15-2018-3041 Recommended update for grub2 for SLE 15

    SUSE SLE-Product-SLED-15-2018-3009 Recommended update for release-notes-sled for SLE 15

    SUSE SLE-Product-SLES-15-2018-2969 Recommended update for release-notes-sles for SLE 15

    SUSE SLE-Product-WE-15-2018-2964 Recommended update for gnome-shell for SLE 15

    SUSE SLE-Product-WE-15-2018-2988 Security update for bluez for SLE 15

    SUSE SLE-Product-WE-15-2018-3024 Security update for enigmail for SLE 15

    SUSE SLE-SERVER-12-SP3-2018-2946 Security update for tcpdump for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-2947 Security update for openldap2 for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-2973 Recommended update for libepubgen, libetonyek, liblangtag, libmwaw, libnu... for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-2977 Security update for libqt5-qtbase for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-2980 Recommended update for rrdtool for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-2987 Security update for bluez for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-2991 Security update for tiff for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3002 Recommended update for psmisc for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3003 Recommended update for gnome-settings-daemon for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3007 Recommended update for hyper-v for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3008 Recommended update for python-rtslib-fb for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3010 Security update for ovmf for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3029 Recommended update for libgcrypt for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3031 Recommended update for yast2-bootloader for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3032 Recommended update for fonts-config for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3037 Recommended update for open-iscsi for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3038 Recommended update for lio-utils for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3043 Recommended update for python-six for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3045 Security update for MozillaFirefox, mozilla-nspr and mozilla-nss for SLE 12

    Ubuntu 2018: USN-3627-1 apache2 vulnerabilities 14.04

    Ubuntu 2018: USN-3627-1 apache2 vulnerabilities 14.04

    Ubuntu 2018: USN-3627-1 apache2 vulnerabilities 14.04

    Ubuntu 2018: USN-3627-2 apache2 vulnerabilities 18.04

    Ubuntu 2018: USN-3629-1 mysql-5.5, mysql-5.7 vulnerabilities 14.04

    Ubuntu 2018: USN-3629-1 mysql-5.5, mysql-5.7 vulnerabilities 14.04

    Ubuntu 2018: USN-3629-1 mysql-5.5, mysql-5.7 vulnerabilities 14.04

    Ubuntu 2018: USN-3629-3 mysql-5.7 vulnerabilities 18.04

    Ubuntu 2018: USN-3637-1 wavpack vulnerabilities 18.04

    Ubuntu 2018: USN-3639-1 libraw vulnerabilities 18.04

    Ubuntu 2018: USN-3640-1 webkit2gtk vulnerability 18.04

    Ubuntu 2018: USN-3642-1 dpdk vulnerability 18.04

    Ubuntu 2018: USN-3643-1 wget vulnerability 18.04

    Ubuntu 2018: USN-3645-1 firefox vulnerabilities 18.04

    Ubuntu 2018: USN-3645-2 firefox regression 18.04

    Ubuntu 2018: USN-3646-1 php5, php7.0, php7.1, php7.2 vulnerabilities 18.04

    Ubuntu 2018: USN-3647-1 poppler vulnerabilities 18.04

    Ubuntu 2018: USN-3648-1 curl vulnerabilities 18.04

    Ubuntu 2018: USN-3649-1 qemu vulnerabilities 18.04

    Ubuntu 2018: USN-3650-1 xdg-utils vulnerability 18.04

    Ubuntu 2018: USN-3651-1 qemu update 18.04

    Ubuntu 2018: USN-3652-1 linux, linux-aws, linux-azure, linux-gcp, linux-kvm, linux-oem vulnerability 18.04

    Ubuntu 2018: USN-3658-1 procps vulnerabilities 18.04

    Ubuntu 2018: USN-3659-1 spice, spice-protocol vulnerability 18.04

    Ubuntu 2018: USN-3660-1 thunderbird vulnerabilities 18.04

    Ubuntu 2018: USN-3663-1 haproxy vulnerability 18.04

    Ubuntu 2018: USN-3664-1 apport vulnerability 18.04

    Ubuntu 2018: USN-3665-1 tomcat7, tomcat8 vulnerabilities 18.04

    Ubuntu 2018: USN-3669-1 liblouis vulnerabilities 18.04

    Ubuntu 2018: USN-3671-1 git vulnerabilities 18.04

    Ubuntu 2018: USN-3672-1 liblouis vulnerabilities 18.04

    Ubuntu 2018: USN-3673-1 unbound vulnerability 18.04

    Ubuntu 2018: USN-3675-1 gnupg, gnupg2 vulnerabilities 18.04

    Ubuntu 2018: USN-3678-1 linux, linux-aws, linux-gcp, linux-kvm vulnerabilities 18.04

    Ubuntu 2018: USN-3678-3 linux-azure vulnerabilities 18.04

    Ubuntu 2018: USN-3678-4 linux-raspi2 vulnerabilities 18.04

    Ubuntu 2018: USN-3679-1 qemu update 18.04

    Ubuntu 2018: USN-3680-1 libvirt vulnerability and update 18.04

    Ubuntu 2018: USN-3681-1 imagemagick vulnerabilities 18.04

    Ubuntu 2018: USN-3682-1 firefox vulnerability 18.04

    Ubuntu 2018: USN-3683-1 bind9 vulnerability 18.04

    Ubuntu 2018: USN-3684-1 perl vulnerability 18.04

    Ubuntu 2018: USN-3686-1 file vulnerabilities 18.04

    Ubuntu 2018: USN-3687-1 webkit2gtk vulnerabilities 18.04

    Ubuntu 2018: USN-3688-1 mozjs52 vulnerabilities 18.04

    Ubuntu 2018: USN-3689-1 libgcrypt11, libgcrypt20 vulnerability 18.04

    Ubuntu 2018: USN-3690-1 amd64-microcode update 18.04

    Ubuntu 2018: USN-3692-1 openssl, openssl1.0 vulnerabilities 18.04

    Ubuntu 2018: USN-3695-1 linux, linux-aws, linux-azure, linux-gcp, linux-kvm, linux-oem, linux-raspi2 vulnerabilities ...

    Ubuntu 2018: USN-3699-1 zziplib vulnerabilities 18.04

    Ubuntu 2018: USN-3700-1 exiv2 vulnerabilities 18.04

    Ubuntu 2018: USN-3701-1 libsoup2.4 vulnerability 18.04

    Ubuntu 2018: USN-3702-1 php7.2 vulnerability 18.04

    Ubuntu 2018: USN-3702-2 php7.2 vulnerability 18.04

    Ubuntu 2018: USN-3703-1 libarchive-zip-perl vulnerability 18.04

    Ubuntu 2018: USN-3704-1 devscripts vulnerability 18.04

    Ubuntu 2018: USN-3705-1 firefox vulnerabilities 18.04

    Ubuntu 2018: USN-3705-2 firefox regressions 18.04

    Ubuntu 2018: USN-3706-1 libjpeg-turbo vulnerabilities 18.04

    Ubuntu 2018: USN-3707-1 ntp vulnerabilities 18.04

    Ubuntu 2018: USN-3709-1 xapian-core vulnerability 18.04

    Ubuntu 2018: USN-3710-1 curl vulnerability 18.04

    Ubuntu 2018: USN-3711-1 imagemagick vulnerabilities 18.04

    Ubuntu 2018: USN-3712-1 libpng, libpng1.6 vulnerabilities 18.04

    Ubuntu 2018: USN-3713-1 cups vulnerabilities 18.04

    Ubuntu 2018: USN-3714-1 thunderbird vulnerabilities 18.04

    Ubuntu 2018: USN-3717-1 policykit-1 vulnerabilities 18.04

    Ubuntu 2018: USN-3718-1 linux, linux-aws, linux-azure, linux-gcp, linux-kvm, linux-oem regression 18.04

    Ubuntu 2018: USN-3719-1 mutt vulnerabilities 18.04

    Ubuntu 2018: USN-3720-1 python-cryptography vulnerability 18.04

    Ubuntu 2018: USN-3722-1 clamav vulnerabilities 18.04

    Ubuntu 2018: USN-3722-3 clamav regression 18.04

    Ubuntu 2018: USN-3722-5 clamav regression 14.04

    Ubuntu 2018: USN-3722-5 clamav regression 18.04

    Ubuntu 2018: USN-3725-1 mysql-5.5, mysql-5.7 vulnerabilities 18.04

    Ubuntu 2018: USN-3726-1 python-django vulnerability 18.04

    Ubuntu 2018: USN-3728-1 libmspack vulnerabilities 18.04

    Ubuntu 2018: USN-3730-1 lxc vulnerability 18.04

    Ubuntu 2018: USN-3731-1 lftp vulnerability 18.04

    Ubuntu 2018: USN-3732-1 linux, linux-aws, linux-azure, linux-gcp, linux-kvm, linux-oem, linux-raspi2 vulnerability 18.04

    Ubuntu 2018: USN-3736-1 libarchive vulnerabilities 18.04

    Ubuntu 2018: USN-3737-1 gdm3 vulnerability 18.04

    Ubuntu 2018: USN-3738-1 samba vulnerabilities 18.04

    Ubuntu 2018: USN-3739-1 libxml2 vulnerabilities 18.04

    Ubuntu 2018: USN-3740-1 linux, linux-aws, linux-azure, linux-gcp, linux-kvm, linux-oem, and linux-raspi2 vulnerabilit...

    Ubuntu 2018: USN-3743-1 webkit2gtk vulnerabilities 18.04

    Ubuntu 2018: USN-3744-1 postgresql-10, postgresql-9.3, postgresql-9.5 vulnerabilities 18.04

    Ubuntu 2018: USN-3745-1 wpa vulnerability 18.04

    Ubuntu 2018: USN-3746-1 apt vulnerability 18.04

    Ubuntu 2018: USN-3747-1 openjdk-lts vulnerabilities 18.04

    Ubuntu 2018: USN-3747-2 openjdk-lts regression 18.04

    Ubuntu 2018: USN-3748-1 base-files vulnerability 18.04

    Ubuntu 2018: USN-3749-1 mozjs52 vulnerabilities 18.04

    Ubuntu 2018: USN-3750-1 pango1.0 vulnerability 18.04

    Ubuntu 2018: USN-3751-1 spice, spice-protocol vulnerability 18.04

    Ubuntu 2018: USN-3752-1 linux, linux-aws, linux-gcp, linux-kvm, linux-raspi2 vulnerabilities 18.04

    Ubuntu 2018: USN-3752-3 linux-azure, linux-oem, linux-gcp vulnerabilities 18.04

    Ubuntu 2018: USN-3755-1 libgd2 vulnerabilities 18.04

    Ubuntu 2018: USN-3756-1 intel-microcode vulnerabilities 18.04

    Ubuntu 2018: USN-3757-1 poppler vulnerability 18.04

    Ubuntu 2018: USN-3758-1 libx11 vulnerabilities 18.04

    Ubuntu 2018: USN-3759-1 libtirpc vulnerabilities 18.04

    Ubuntu 2018: USN-3761-1 firefox vulnerabilities 18.04

    Ubuntu 2018: USN-3761-2 firefox regressions 18.04

    Ubuntu 2018: USN-3761-3 firefox regressions 18.04

    Ubuntu 2018: USN-3762-1 linux, linux-aws, linux-azure, linux-gcp, linux-kvm, linux-raspi2 vulnerabilities 18.04

    Ubuntu 2018: USN-3764-1 zsh vulnerabilities 18.04

    Ubuntu 2018: USN-3765-1 curl vulnerability 18.04

    Ubuntu 2018: USN-3766-1 php5, php7.0, php7.2 vulnerabilities 14.04

    Ubuntu 2018: USN-3766-1 php5, php7.0, php7.2 vulnerabilities 18.04

    Ubuntu 2018: USN-3767-1 glib2.0 vulnerabilities 18.04

    Ubuntu 2018: USN-3768-1 ghostscript vulnerabilities 18.04

    Ubuntu 2018: USN-3769-1 bind9 vulnerability 14.04

    Ubuntu 2018: USN-3769-1 bind9 vulnerability 18.04

    Ubuntu 2018: USN-3770-1 lcms2 vulnerabilities 18.04

    Ubuntu 2018: USN-3771-1 strongswan vulnerabilities 18.04

    Ubuntu 2018: USN-3772-1 udisks2 vulnerability 18.04

    Ubuntu 2018: USN-3773-1 ghostscript vulnerabilities 18.04

    Ubuntu 2018: USN-3774-1 strongswan vulnerability 14.04

    Ubuntu 2018: USN-3774-1 strongswan vulnerability 18.04

    Ubuntu 2018: USN-3777-1 linux, linux-aws, linux-gcp, linux-kvm, linux-oem, linux-raspi2 vulnerabilities 18.04

    Ubuntu 2018: USN-3777-3 linux-azure vulnerabilities 18.04

    Ubuntu 2018: USN-3778-1 firefox vulnerabilities 14.04

    Ubuntu 2018: USN-3778-1 firefox vulnerabilities 18.04

    Ubuntu 2018: USN-3780-1 haproxy vulnerability 18.04

    Ubuntu 2018: USN-3781-1 webkit2gtk vulnerabilities 18.04

    Ubuntu 2018: USN-3781-2 webkit2gtk regression 18.04

    Ubuntu 2018: USN-3782-1 liblouis vulnerabilities 14.04

    Ubuntu 2018: USN-3782-1 liblouis vulnerabilities 18.04

    Ubuntu 2018: USN-3783-1 apache2 vulnerabilities 18.04

    Ubuntu 2018: USN-3784-1 AppArmor update 18.04

    Ubuntu 2018: USN-3785-1 imagemagick vulnerabilities 14.04

    Ubuntu 2018: USN-3785-1 imagemagick vulnerabilities 18.04

    Ubuntu 2018: USN-3786-1 libxkbcommon vulnerabilities 14.04

    Ubuntu 2018: USN-3786-1 libxkbcommon vulnerabilities 14.04

    Ubuntu 2018: USN-3786-1 libxkbcommon vulnerabilities 14.04

    Ubuntu 2018: USN-3786-2 libxkbcommon vulnerabilities 18.04

    Ubuntu 2018: USN-3788-1 texlive-bin vulnerabilities 18.04

    Ubuntu 2018: USN-3789-1 clamav vulnerability 14.04

    Ubuntu 2018: USN-3789-1 clamav vulnerability 18.04

    Ubuntu 2018: USN-3790-1 requests vulnerability 14.04

    Ubuntu 2018: USN-3790-1 requests vulnerability 18.04

    Ubuntu 2018: USN-3791-1 git vulnerability 18.04

    Ubuntu 2018: USN-3792-1 net-snmp vulnerability 18.04

    Ubuntu 2018: USN-3793-1 thunderbird vulnerabilities 14.04

    Ubuntu 2018: USN-3793-1 thunderbird vulnerabilities 18.04

    Ubuntu 2018: USN-3794-1 moin vulnerability 18.04

    Ubuntu 2018: USN-3795-1 libssh vulnerability 18.04

    Ubuntu 2018: USN-3795-3 libssh regression 18.04

    Ubuntu 2018: USN-3796-1 paramiko vulnerability 18.04

    Ubuntu 2018: USN-3799-1 mysql-5.5, mysql-5.7 vulnerabilities 14.04

    Ubuntu 2018: USN-3799-1 mysql-5.5, mysql-5.7 vulnerabilities 18.04

    Ubuntu 2018: USN-3801-1 firefox vulnerabilities 18.04

    Ubuntu 2018: USN-3801-2 firefox regressions 14.04

    Ubuntu 2018: USN-3801-2 firefox regressions 18.04

    Ubuntu 2018: USN-3802-1 xorg-server, xorg-server-hwe-16.04 vulnerability 18.04

    Ubuntu 2018: USN-3803-1 ghostscript vulnerabilities 14.04

    Ubuntu 2018: USN-3803-1 ghostscript vulnerabilities 18.04

    Ubuntu 2018: USN-3804-1 openjdk-8, openjdk-lts vulnerabilities 18.04

    Ubuntu 2018: USN-3806-1 systemd vulnerability 18.04

    Ubuntu 2018: USN-3807-1 network-manager vulnerability 18.04

    Ubuntu 2018: USN-3808-1 ruby1.9.1, ruby2.0, ruby2.3, ruby2.5 vulnerabilities 18.04

    Ubuntu 2018: USN-3809-1 openssh vulnerabilities 14.04

    Ubuntu 2018: USN-3809-1 openssh vulnerabilities 18.04

    Ubuntu 2018: USN-3810-1 ppp vulnerability 18.04

    Ubuntu 2018: USN-3811-1 spamassassin vulnerabilities 14.04

    Ubuntu 2018: USN-3811-1 spamassassin vulnerabilities 18.04

    Ubuntu 2018: USN-3812-1 nginx vulnerabilities 18.04

    Ubuntu 2018: USN-3814-1 libmspack vulnerabilities 18.04

    Ubuntu 2018: USN-3815-1 gettext vulnerability 14.04

    Ubuntu 2018: USN-3815-1 gettext vulnerability 18.04

    Ubuntu 2018: USN-3816-1 systemd vulnerabilities 18.04

    Ubuntu 2018: USN-3816-2 systemd vulnerability 18.04

    Ubuntu 2018: USN-3817-1 python2.7, python3.4, python3.5 vulnerabilities 18.04

    Ubuntu 2018: USN-3818-1 postgresql-10 vulnerability 18.04

    Ubuntu 2018: USN-3820-1 linux, linux-aws, linux-azure, linux-gcp, linux-kvm, linux-oem, linux-raspi2 vulnerabilities ...

    Ubuntu 2018: USN-3825-1 libapache2-mod-perl2 vulnerability 18.04

    Ubuntu 2018: USN-3826-1 qemu vulnerabilities 18.04

    Ubuntu 2018: USN-3827-1 samba vulnerabilities 14.04

    Ubuntu 2018: USN-3827-1 samba vulnerabilities 18.04

    Ubuntu 2018: USN-3828-1 webkit2gtk vulnerabilities 18.04

    Ubuntu 2018: USN-3829-1 git vulnerabilities 18.04

    Ubuntu 2018: USN-3830-1 openjdk-8, openjdk-lts regression 18.04

    Ubuntu 2018: USN-3831-1 ghostscript vulnerabilities 18.04

    Ubuntu 2018: USN-3831-2 ghostscript regression 18.04

    Ubuntu 2018: USN-3834-1 perl vulnerabilities 18.04

    Ubuntu 2018: USN-3836-1 linux, linux-gcp, linux-kvm, linux-raspi2 vulnerabilities 18.04

    Ubuntu 2018: USN-3837-1 poppler vulnerabilities 18.04

    Ubuntu 2018: USN-3837-2 poppler regression 14.04

    Ubuntu 2018: USN-3837-2 poppler regression 18.04

    Ubuntu 2018: USN-3838-1 libraw vulnerabilities 14.04

    Ubuntu 2018: USN-3838-1 libraw vulnerabilities 18.04

    Ubuntu 2018: USN-3839-1 wavpack vulnerabilities 18.04

    Ubuntu 2018: USN-3840-1 openssl, openssl1.0 vulnerabilities 18.04

    Ubuntu 2018: USN-3841-1 lxml vulnerability 18.04

    Ubuntu 2018: USN-3842-1 cups vulnerability 18.04

    Ubuntu 2018: USN-3844-1 firefox vulnerabilities 18.04

    VMware Horizon Client 4.10 for Windows (See Notes)

    WinSCP 5.13.6 for Windows (See Notes)