IES Content Released 12/24/2018 to 12/30/2018

Version 1

    Mozilla Thunderbird 60.4.0 for Windows (See Notes)

    Definition Update for Windows Defender Antivirus (Definition 1.283.1474.0) (KB915597)

    Definition Update for Windows Defender Antivirus (Definition 1.283.1728.0) (KB915597)

    LibreOffice 6.1.4 for Windows (See Notes)

    Opera Browser 57 (57.0.3098.106) for Windows (See Notes)

    Oracle VirtualBox 6.0.0 for Windows (See Notes)

    SUSE SLE-Module-Basesystem-15-2018-3058 Recommended update for nfs-utils for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-3063 Security update for xen for SLE 15

    SUSE SLE-Module-Basesystem-15-2018-3066 Security update for wireshark for SLE 15

    SUSE SLE-Module-Desktop-Applications-15-2018-3066 Security update for wireshark for SLE 15

    SUSE SLE-Module-Server-Applications-15-2018-3063 Security update for xen for SLE 15

    SUSE SLE-SERVER-12-SP3-2018-3054 Recommended update for hwinfo for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3055 Recommended update for selinux-policy for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3057 Recommended update for rdma-core for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3060 Recommended update for yast2-instserver for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3062 Security update for mailman for SLE 12

    SUSE SLE-SERVER-12-SP3-2018-3067 Security update for wireshark for SLE 12

    Ubuntu 2018: USN-3845-1 freerdp, freerdp2 vulnerabilities

    Ubuntu 2018: USN-3845-1 freerdp, freerdp2 vulnerabilities 14.04

    Ubuntu 2018: USN-3845-1 freerdp, freerdp2 vulnerabilities 18.04

    Ubuntu 2018: USN-3847-1 linux, linux-aws, linux-azure, linux-gcp, linux-kvm, linux-oem, linux-raspi2 vulnerabilities ...

    Ubuntu 2018: USN-3847-2 linux-hwe, linux-aws-hwe, linux-azure, linux-gcp vulnerabilities

    Ubuntu 2018: USN-3847-3 linux-azure vulnerabilities 14.04

    Ubuntu 2018: USN-3848-1 linux, linux-aws, linux-kvm, linux-raspi2, linux-snapdragon vulnerabilities

    Ubuntu 2018: USN-3848-2 linux-lts-xenial, linux-aws vulnerabilities 14.04

    Ubuntu 2018: USN-3849-1 linux vulnerabilities 14.04

    VLC media player 3.0.5 for Windows (See Notes)