1 Reply Latest reply on Oct 27, 2010 3:07 AM by Stocktrader

    Support for OS/2 in LDMS v9

    Rookie

      Does anyone know if OS/2 is still supported in v9? I seem to recall there was support in 8.8.