0 Replies Latest reply on Nov 11, 2010 2:21 PM by mrspike

    Vulnerability in the Gateway

    mrspike SSMMVPGroup

      Please be sure and read:

       

      http://community.landesk.com/support/docs/DOC-21767

       

       

       

      Note, you need to have HTTP checked under the Security section to be able to scan for and apply updates!