1 Reply Latest reply on Oct 19, 2011 12:27 PM by III

    Can LDMS9.0 coexist with LDSD7.4 on the same server?

    Rookie

      Greetings,

       

      I plan to build a TEST environment for LDSD7.4 and LDMS9.0.
      Technically, is it possible to install/run LDMS9.0 into an exsting LDSD7.4 server without fatal impact?

       

      Any advice would be appriciated.
      Thanks