3 Replies Latest reply on Mar 20, 2008 2:04 PM by leffrt

    Drivemap error -1917254455



      Have an odd one.  Have been working on OSD imaging, and have not had this problem at any site, but now having one location getting this problem.  as soon as WinPE tries to map the image directory (our images are copied to a local site server from the core, and we have a seperate script for each site, connecting to the local server to pull the image) drvmap fails witht he error code -1917254455. 






      have tried multiple things the core cert is valid in te WINPE image (like I mentioned, this is working fine at other sites)  have verifie the hash for the our image acct is the same as in the other site scripts, verified perms on the server, even connected to it using that users creds with no problem, from a system right next to the system trying to be imaged, so not a network problem.  Have tried several different hardware platforms with same result..  log always shows the same failure.  Tried running a deploy from another site (one I know is working) and it fails the same .






      anyone know what that code decodes to?






      LD87SP2 with all patches...going to 8.8 soon... I hope