1 Reply Latest reply on Feb 28, 2013 4:52 PM by Jason Branched from an earlier discussion.

    Re: Mobility on 9.5

    Apprentice

      Tried to  install mobility in a completely new from scratch LDMS 9.5 core. After installing LDMO and rebooting the core received a error "Not a LDMS 9.5 Core". Do you know where to find LDMO 9.0.4 Patch (or latest)?. And any detailed instructions on how to add Mobility to a new LDMS 9.5 core server.

       

      Thanks!