2 Replies Latest reply on May 8, 2014 12:57 PM by sandman87

    LDMS 9.5 sp2 - Does LDMO support this?

    Apprentice

      Hi Everyone,

       

      I have browsed around through various documents regarding LDMO and have not yet found a clear answer (maybe I just missed something) as to whether the latest SP2 is supported, rather than just 9.5 SP1.

       

      Does anyone know for sure if 9.5 SP2 works with LDMO at this point? Has anyone tried it in their environment?

       

      Thanks for any help you all might have.

       

      -Brandon