2 Replies Latest reply on Aug 21, 2008 9:33 AM by santoroetsi

    Unable to execute scripts: cannot ping PXE client






      I have a problem deploying a OS through Landesk 8.8. I opened a post before but, as nobody answered after a while I decided to open a new discussion starting from what we found out previously.



      Apparently I am unable to launch any script from the PXE boot menu because the PXE client can ping everything but nobody can ping the PXE client.



      The machine is a laptop dell 630.



      I tried different drivers, I even tried the drivers installed in the OS already installed on that machine (which work perfectly fine).



      The PXE client is on the same subnet as the Core Server.



      The error I get in the CJ log is: "Machine","CbaStatus","ExitCode","Duration","Begin","End","Command"

      "(OFF) 001C233B1480","OFF","N/A","0:00:00","19/08/2008 15:53:37","19/08/2008 15:53:37","N/A"

      ; "Job Complete","0 Done","0 Failed","1 Off","0 Unknown"



      Thanks in advance to whoever will give me any kind of clue,