3 Replies Latest reply on Sep 12, 2016 9:15 AM by cachilli

    No errors visable in Emulation TE 7.236 MC9190

    Piotr.Bodziony Rookie

      Needed Wavelink TE  7.2.XX higher than 7.236 for MC9190.

       

      If got the problem with emulation at MC9190 CE 6.0 (since years we're using 7.236) at SAP MII system after last update.

      There is lack of errors visible at barcode reader ( TE 7.236 and lastest 7.3 - tested aswell).

       

      For example at CE 7.0 MC92N0 TE 7.3 same conifg  or/and webpage at PC webbrowser it works without any problem.

       

      Any idea? Is there any way to get some higher 7.2 TE as 7.236 for try?