0 Replies Latest reply on Jun 8, 2006 2:34 AM by DSMForum

    OSD geht nicht mehr seit ich ExR / Managepoint von 5.7 installiert wurde

    DSMForum Master
      Hallo,

      Seit ich Extended Reporting bzw. den Manage Point auf einen Server der auch
      OSD Proxy Server ist installiert habe funktioniert OSD nicht mehr!
      Die Clients koennen nicht mehr eingelesen werden bzw. neu installiert
      werden.
      Deinstallation, Neuinstallation; Restarten der OSD Dienste hat nicht
      geholfen!!!

      Das selbe Problem ist auf dem OSD Central Server!
      Als ich das Update von NI 5.7 gamacht habe hatte ich zuerst den alten (von
      Netinventory 3.0) erstellten Manage Point benutzt.
      Hier hat noch alles funktioniert.
      Gestern habe ich (musste ich) den alten Managepoint (weil ich EXR neu
      installieren musste) auf dem OSD Central
      Server geloescht und dann neu aufgesetzt. Jetzt funktioniert OSD hier auch
      nicht mehr wie auf dem OSD Proxy Server.

      folgende Fehlermeldungen im Event Viewer (sowohl am Proxy als auch auf dem
      Central):

      Event Type: Warning
      Event Source: ProNet
      Event Category: None
      Event ID: 2212
      Date:  10.07.2003
      Time:  09:27:40
      User:  N/A
      Computer: NI2-STGT1
      Description:
      BOOTPD: internet interface failed, using fallback: send hdboot


      Event Type: Error
      Event Source: ProNet
      Event Category: None
      Event ID: 1100
      Date:  10.07.2003
      Time:  09:27:40
      User:  N/A
      Computer: NI2-STGT1
      Description:
      System error: Error Code:12029
      HttpSendRequest : (12029) A connection with the server could not be
      established






      ..