1 Reply Latest reply on Jun 8, 2006 3:58 AM by Alex1

    [SOLVED] NI 5 &a mp;a mp;a mp;a mp;a m

    DSMForum Master
      Hallo,

      ich arbeite aktuell in einem Netz, wo NI 5 (upgedatet von 4.2; deshalb keine
      NI5-Inst.-CD vorhanden) mit einer Reihe von 'aufgebohrten' Skripten zur
      Applikations-Verteilung eingesetzt wird. Nun soll ein Remote-Standort per
      W2K Terminal Services Zugriff auf diese Apps erhalten.
      Zur Installation der Applikationen auf dem W2K-Server selbst sollen
      natuerlich die bereits bestehenden Skripte verwendet werden.
      NI 4.2 (das als CD vorliegt) laesst sich aber auf der Kiste nicht mal
      installieren.

      Hat jemand eine Idee, wie sich das loesen laesst?

      Es gaebe die Moeglichkeit, NI5 als Nicht-Update-Variante zu kaufen. Wuerde
      uns das hier weiterbringen? Soll heissen: laufen die bestehenden Skripte auf
      W2K und vor allem bei Einsatz der TS?

      Danke im voraus fuer alle Antworten & schon 'mal vorab frohes Fest & guten
      Rutsch,

      Enno Rey



      ..