2 Replies Latest reply on Oct 23, 2007 7:33 AM by B.Marxer

    Faild to install enteo MSI Extension !!!

    B.Marxer Expert
      Hallo

      Nach dem ich nun die Installation einige male auf unserem Testsystem erfolgreich durchgeführt habe wollte ich nun die Installation auf dem Echtsystem durchführen. Nun bekomme ich aber diese Fehlermeldung bei der Installation und die Installation wird abgebrochen.
      Nun die Frage. Was kann ich nun tun damit ich eine Funktionierende Umgebung bekomme oder was muss ich beachten wenn ich die Installation komplett neu mache?

      Bin für jede Hilfe dankbar.
        • 1. Re: Faild to install enteo MSI Extension !!!
          UlrikeKuppinger Rookie
          Hallo,

          um die Ursache herauszufinden, bräuchte ich noch folgende Informationen:

          Könnten sie mir die folgenden Logfiles zukommen lassen (sofern vorhanden)?
          - C:\Programme\NetInst\NiLogs\*Install* bzw. C:\Program Files\NetInst\NiLogs\*Install*
          - %WINDOWS%\Temp\*Install*
          - %TEMP%\*Install*
          - \\\SSI\GlobalAssemblies\*Install*

          Welches Betriebssystem (mit SP-Angabe) hat der Server, auf dem der BLS installiert werden soll?
          __________________
          Ulrike Kuppinger
          System Architect

          enteo Software GmbH
          • 2. Re: Faild to install enteo MSI Extension !!!
            B.Marxer Expert
            Hallo,

            Danke erstmal für die Antwort.

            Logfile konnte ich nur eines finden (\\\SSI\GlobalAssemblies\*Install*). Siehe Anhang.

            Infos zum System.
            Der BLS soll auf einem Windows 2003 Server mit SP2 installiert werden.