1 Reply Latest reply on Jun 8, 2006 2:40 AM by Frank.Scholer

    [SOLVED] STRG ALT ENTF für Autologon ?? :-S

    DSMForum Master
      Hallo,
      seit einiger Zeit muss man bei unserer Konfiguration nach dem ersten
      Neustart.
      Also Übergang von der NT Installation zum AppFramwork über APPS.INI einmal
      den Affengriff betätigen. Es kommt dann kein anmeldefenster und das
      Autologon meldet den vogegebenen benutzer ohne Return an.

      Bei allen anderen folge Reboots läuft es wie gewohnt ohne Eingriff ab.

      Hat jemand eine Ahnung wie das kommt ?!

      --
      mit freundlichen Gruß
      MarcoT
      Bitte nur in der Newsgroup antworten !!



      ..
        • 1. Re: [SOLVED] STRG ALT ENTF für Autologon ?? :-S
          Frank.Scholer Master
          Hallo Marco,

          irgendwas ist auf jeden Fall nicht in Ordnung mit dem AutoAdminLogon.
          Geh doch folgendermaßen vor:
          - Lass einen Testrechner installieren und dann in diesem Zustand stehen
          - Geh an nen anderen Rechner, nimm Regedit und verbinde dich Remote auf
          die Registry des Testrechners
          - Prüfe die Werte "AutoAdminLogon", "DefaultUserName", "DefaultPassword"
          und "DefaultDomainName" des Testclients. Irgendwas scheint da nicht so
          zu sein, wie es gehört...

          Kannst dir dann ja auch mal die Autlogn.reg im $BCSetup-Verzeichnis des
          Clients angucken...

          HTH, Gruß Frank

          MarcoT schrieb:
          > Hallo,
          > seit einiger Zeit muss man bei unserer Konfiguration nach dem ersten
          > Neustart.
          > Also Übergang von der NT Installation zum AppFramwork über APPS.INI einmal
          > den Affengriff betätigen. Es kommt dann kein anmeldefenster und das
          > Autologon meldet den vogegebenen benutzer ohne Return an.
          >
          > Bei allen anderen folge Reboots läuft es wie gewohnt ohne Eingriff ab.
          >
          > Hat jemand eine Ahnung wie das kommt ?!
          >
          > --
          > mit freundlichen Gruß
          > MarcoT
          > Bitte nur in der Newsgroup antworten !!
          >
          >
          >


          ..