0 Replies Latest reply on Aug 30, 2010 6:27 AM by dataeric

    Netreflect will nicht mehr nach 5.86 SP1 upgrade

    dataeric Apprentice
      hallo,

      habe unsere 5.85 umgebung nach 5.86 sp1 upgedated um win 7 faehig zu sein. leider ist trotz sauberer addon konfiguration netreflect nicht mehr lauffaehig. der dienst auf den clients ist schlicht und einfach deinstalliert ???

      ideen, tipps, loesungen ?

      danke und gruss
      eric

      ps: achja... ich hab haufenweise xniSetup.dll fehler im exr.... hat das was damit zu tun ?