2 Replies Latest reply on Nov 2, 2006 1:39 PM by althausma

    [SOLVED] Probleme mit NAS-Box

    DSMForum Master
      hallo ng,

      mal eine frage - vielleicht hat jemand eine idee oder sogar schonmal ein
      ähnliches problem gehabt.
      wir möchte in den außenstellen mit nas-boxen arbeiten. derzeit testen wir
      diese boxen. im prinzip funktioniert die betankung genauso wie immer, nur
      daß eben die betriebssystem-dateien von der nas-box auf den client kopiert
      werden.

      box 1 funktioniert wunderbar - das laufwerk wird gemappt, die files kopiert,
      die installation startet...problem: die box läßt nur 5 gleichzeitige
      zugriffe zu.
      box 2 funktioniert nicht - es ist ein teures teil von cisco, deshalb wundert
      es mich. noch rätselhafter ist der fehler: die dateien werden kopiert,
      nachdem das laufwerk gemappt wurde. es sieht alles perfekt aus, bis windows
      in den grafischen modus springt - dann erscheint direkt die fehlermeldung
      "untranslatable message, win32lasterror is 14001"
      näheres steht im ereignisprotokoll - hm, da steht aber auch nur das gleiche.
      habe smartdrive runtergesetzt, keine besserung. quellen nochmals auf dem nas
      geprüft, 100% identisch zum "normalen" server! ich weiß nicht mehr recht, wo
      suchen...

      jemand eine idee? vielen dank!!

      Christian


      ..
        • 1. Re: [SOLVED] Probleme mit NAS-Box
          althausma Rookie
          Hallo Christian

          Ich habe nun auf meiner Synology DiskStation DS-101 dasselbe Problem. Jede WinXP Installation bricht mit diesem Fehler ab. Hast du in der Zwischenzeit eine Lösung erhalten ?

          Danke und Gruss
          Martin
          • 2. Re: [SOLVED] Probleme mit NAS-Box
            map Specialist

            hallo ng,

            mal eine frage - vielleicht hat jemand eine idee oder sogar schonmal ein
            ähnliches problem gehabt.
            wir möchte in den außenstellen mit nas-boxen arbeiten. derzeit testen wir
            diese boxen. im prinzip funktioniert die betankung genauso wie immer, nur
            daß eben die betriebssystem-dateien von der nas-box auf den client kopiert
            werden.

            box 1 funktioniert wunderbar - das laufwerk wird gemappt, die files kopiert,
            die installation startet...problem: die box läßt nur 5 gleichzeitige
            zugriffe zu.
            box 2 funktioniert nicht - es ist ein teures teil von cisco, deshalb wundert
            es mich. noch rätselhafter ist der fehler: die dateien werden kopiert,
            nachdem das laufwerk gemappt wurde. es sieht alles perfekt aus, bis windows
            in den grafischen modus springt - dann erscheint direkt die fehlermeldung
            "untranslatable message, win32lasterror is 14001"
            näheres steht im ereignisprotokoll - hm, da steht aber auch nur das gleiche.
            habe smartdrive runtergesetzt, keine besserung. quellen nochmals auf dem nas
            geprüft, 100% identisch zum "normalen" server! ich weiß nicht mehr recht, wo
            suchen...

            jemand eine idee? vielen dank!!

            Christian


            ..


            Nach etwas gegoogle nach der Fehlermeldung scheint mir diese Anwort die wahrscheinlichste:

            "This means that the device where the installation files are located
            became inaccessible/went off-line.  Check the device. "

            Google liefert aber auch obskurere Begründungen, wie zB das da:
            http://board.gulli.com/thread/212300-xp-installation-dickes-problem/

            klingt ja recihlich rätselhaft...