3 Replies Latest reply on May 28, 2009 3:28 AM by Kai1

    Blasses Symbol

    Kai1 Apprentice
      Hallo,

      ich habe eine Reihe von Computer, welche im Objektfenster ein blasses symbol davor stehen haben, nachdem ich die Computer aktiviert und gemanagt habe sind diese Symbole schön kräftig, wechsle ich niun die fenster, dann werden die symbole wieder blass. Was mache ich falsch? Was bdeuten diese blassen symbole und wo finde ich sie in der Hilefe - habe sie leider nicht gefunden.

      Danke Kai
        • 1. Re: Blasses Symbol
          Jochen76 Specialist
          Servus Kai,

          das ausgegraute Symbol heißt, dass der Client nicht "sauber installiert" ist, also gemanaged werden kann.
          Frage, hattest Du schon mal einen alten Agent auf dem Client, sprich hat der evtl. eine NCP, die nicht aktuell ist!?
          Registry - Einträge die auf einen "alten" enteo-Server verweisen, sofern es den bei Dir gab!?
          Kann der Client mit dem Server kommunizieren, also gegebenenfalls Firewall-Settings etc.!?
          Überprüfe mal die Punkte!

          Grüße Jochen
          • 2. Re: Blasses Symbol
            Kai1 Apprentice
            Hallo Jochen,

            ich habe einen alten Agent auf dem Clienten, darum habe ich diesen Neuinstalliert (rechter Mausklick - Problembehebung ...) dennoch tut sich nichts. Es wird daran liegen, denn neuinstallierte Clienten funktionieren.
            Wie bekomme ich dies hin?

            Was ist eine NCP?
            Wo muss ich in der Registry prüfen und was gegebenenfalls verändern? Vorallem dies kann ich ja nicht für 50 Rechner leisten?



            Danke Kai
            • 3. Re: Blasses Symbol
              Kai1 Apprentice
              Hallo,

              wie kann ich einen Rechner, der schon inventarisiert war, sauber aus enteo löschen.

              Cache löschen half nichts, gibt es Tools die dies auch in der Datenbank leisten, falls dort ein Client noch verirrt lagert?

              Danke