5 Replies Latest reply on Oct 9, 2009 6:59 AM by matthias.d

    NetReflect nicht kompatibel mit VMWare Player

    Roman.Affolter Specialist
      Hallo

      Wie ich gerade festgestellt habe, ist NetReflect nicht mit VMWare Player (2.5.1.5078) kompatibel. NetReflect war nach Installation des Players nicht mehr zu gebrauchen. NetReflect funktionierte erst nach einem Uninstall des VMWare Players (& Reboot) wieder.

      Ist jemand schon mal auf das selbe Problem gestossen? Wie seid ihr vorgegangen? Habt ihr VMWare Player irgendwie konfigurieren können, damit es doch ging?

      Danke im voraus für eure Antworten.

      Gruss
      Roman