2 Replies Latest reply on Feb 19, 2010 2:54 AM by MichaelK1

    No Service Partition present

    MichaelK1 Apprentice
      Hallo,

      kann mir bitte jemand sagen was die Meldung mir sagen möchte?
      Ich dachte das evtl das Pre OS Actionpaket futsch ist, habs neu erstellt, der Fehler bleibt jedoch?!

      Danke für jeden Tipp

      Gruß

      Micha
        • 1. Re: No Service Partition present
          _Mel_ Master
          erstmal sagt die meldung nur, daß auf dem rechner keine servicepartition vorhanden ist - frage: sollte eine servicepartition vorhanden sein ? denn wenn nicht, dann wäre ja alles in ordnung.

          wenn eine da sein sollte, dann wäre interessant zu wissen:
          - läuft das preosactionpacakge, das die SP anlegen soll durch bzw welchen fehler meldet es
          - falls es auf grün geht, die SP aber trotzdem nicht da ist: in welchem zustand ist die platte (ist die SP da, aber defekt oder existiert die partition schon garnicht)
          • 2. Re: No Service Partition present
            MichaelK1 Apprentice
            Hallo Mel,

            hab mittler weile mit dem Support telefoniert, wir haben zwar das neuste Patch drauf, aber da die cmdb_cache knapp 80 MB groß war, kann es zu nebeneffekten kommen. Wir haben den den Ordner neu angelegt, und ich hab mir ein neues PreOSAction Package erstellt, und jetzt gehts auch wieder.
            Irgendwo war der Wurm drin, den an den Einstellungen lag es nicht!

            Gruß

            Micha