1 Reply Latest reply on Dec 1, 2009 2:08 AM by Therese.Edman-left.company

    7.3 bootstrap fails

    Apprentice

      When testing the bootstrap I receive an error "you must install microsoft .NET framework 1.1 before installing this product"

      then "visuoa J sharp .NET package 1.1 ended prematurely"

      Most of our workstations will have ms .net 2.0 and 3.5, but not 1.1

       

      If 1.1 is required, shouldn't it be added to the bootstrap?